System Log for the ACorp Sprinter-LAN420MRouter Sceenshot

Back to the ACorp Sprinter-LAN420M



Screenshots from PortForward.com


>Status>System Log --> Network Statistics --> Connection Status --> DDNS Update Status --> DHCP Clients --> Modem Status --> Product Information --> IP Account --> System Log --> Log Out --> System Log Sep 16 12:00:09 | Valid Configuration Tree Sep 16 12:00:09 | DSL Polling Timer Started succesfully. Sep 16 12:00:09 | PSP Boot environment Modem Modulation Change: 0x10 Sep 16 12:00:10 | Firewall NAT service started Sep 16 12:00:10 | Bridge Created: br0 Sep 16 12:00:12 | Bridge VLAN0 add eth0 Sep 16 12:00:12 | Bridge VLAN AUTO OFF. Sep 16 12:00:12 | Bridge VLAN0 add eth1 Sep 16 12:00:12 | Bridge VLAN AUTO OFF. Sep 16 12:00:12 | Bridge VLAN0 add eth2 Sep 16 12:00:12 | Bridge VLAN AUTO OFF. Sep 16 12:00:12 | Bridge VLAN0 add eth3 Sep 16 12:00:12 | Bridge VLAN AUTO OFF. Sep 16 12:00:12 | Bridge Created: br1 Sep 16 12:00:12 | Bridge Created: br2 Sep 16 12:00:13 | Bridge Created: br3 Sep 16 12:00:19 | DSL Carrier is down Sep 16 12:00:19 | Bridge Interface Added: eth0 Sep 16 12:00:19 | Bridge Interface Added: eth1 Sep 16 12:00:22 | Bridge Interface Added: eth2 Sep 16 12:00:24 | Bridge Interface Added: eth3 Sep 16 12:00:49 | DSL Carrier is up Sep 16 12:00:49 | sar read trained mode (5)(ADSL_2plus) Sep 16 12:00:51 | ---}}} Start of connection delayed for 24 sec Sep 16 12:01:15 | PPPoE Launch after conn delay timeout ... Sep 16 12:01:15 | pppd 2.4.1 started by root, uid 0 Sep 16 12:01:15 | Got connection: 921 Sep 16 12:01:15 | Saved Session ID: 0 Sep 16 12:01:15 | Connect: ppp0 {--} nas0 Sep 16 12:01:15 | MRU: 1500 Sep 16 12:01:16 | PPPoE Connect with IP Address \ Sep 16 12:01:17 | PPPoE Connection Successfully Established Sep 16 12:01:17 | PPPoE Connect with Gateway IP Address: \ Sep 16 12:01:17 | local IP address \ Sep 16 12:01:17 | remote IP address \ Sep 16 12:01:17 | primary DNS address \ Sep 16 12:01:17 | secondary DNS address \ Sep 16 12:01:17 | dproxy force reload config. Sep 17 12:01:15 | MRU: 1500 Sep 17 12:01:15 | Modem hangup Sep 17 12:01:15 | Connection terminated. Sep 17 12:01:15 | Doing disconnect Sep 17 12:01:16 | PPPoE Exit Status = 16 Sep 17 12:01:16 | Terminated: Modem Hang-Up Sep 17 12:01:17 | pppd 2.4.1 started by root, uid 0 Sep 17 12:01:17 | Got connection: 452a Sep 17 12:01:17 | Saved Session ID: 0 Sep 17 12:01:18 | Connect: ppp0 {--} nas0 Sep 17 12:01:18 | MRU: 1500 Sep 17 12:01:18 | local IP address \ Sep 17 12:01:18 | remote IP address \ Sep 17 12:01:18 | PPPoE Connect with IP Address \ Sep 17 12:01:19 | PPPoE Connection Successfully Established Sep 17 12:01:19 | PPPoE Connect with Gateway IP Address: \ Sep 17 12:01:19 | primary DNS address \ Sep 17 12:01:20 | secondary DNS address \ Sep 17 12:01:20 | dproxy force reload config. Sep 17 19:55:57 | Got group error |Bad username/password| Sep 17 19:56:03 | Got group error |Bad username/password| Sep 17 19:56:08 | Got group error |Bad username/password| Sep 17 19:56:14 | Got group error |Bad username/password| Sep 17 19:57:30 | Got group error |Bad username/password| Sep 17 19:57:39 | Got group error |Bad username/password| Sep 17 20:02:10 | modulation(0x10) Sep 17 20:05:51 | modulation((null)) Sep 17 20:05:51 | modulation((null)) Sep 17 20:05:51 | modulation((null))  
Home > Screenshots > ACorp > Sprinter-LAN420M > System Log